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Manual Completo: Montando seu VS no

Reaper

Do zero ao palco — guia prático para banda de pagode

Versão 1.0 — Maio de 2026 Setup base: notebook + cabo estéreo P2 dividindo clique e

banda

Sumário

1. O que é VS e por que você precisa disso

2. Equipamento mínimo (e o cabo que faz a mágica)

3. Instalando o Reaper do zero

4. Tour pela interface — entendendo o Reaper sem trauma

5. Seu primeiro projeto: as configurações que você só faz UMA vez

6. Importando o áudio: multipista ou já pronto em L/R

7. ⭐  A GRANDE SACADA: clique no L, banda no R

8. Marcadores e regiões — organizando o set

9. Playlist do show — montando o repertório na ordem

10. Cenário A: in-ear (clique isolado para o músico)

11. Cenário B: monitor compartilhado (todo mundo ouve o clique)

12. Checklist de palco + troubleshooting + boas práticas

13. Glossário rápido

14. Atalhos de teclado essenciais
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Capítulo 1 — O que é VS e por que você

precisa disso

1.1 — O que significa "VS"

VS é a sigla de Virtual Sound. Na prática, é o áudio que sua banda toca por cima durante o

show — pra preencher o que falta no palco.

Pensa numa música de pagode com cavaco, tantã, repique, surdo, pandeiro, banjo, naipe de

sopros, teclado, baixo, vocal principal e backing vocals. Pra reproduzir isso ao vivo com

fidelidade, você precisaria de 8 ou 10 músicos. Na realidade, sua banda tem 4 ou 5. O VS

preenche o resto.

Os elementos mais comuns que vão no VS: - Naipe de sopros (sax, trompete, trombone) -

Teclados / piano - Percussão extra (timba, agogô, ganzá) - Backing vocals e vozes empilhadas

- Efeitos (vinhetas de entrada, atmosferas)

1.2 — Por que NÃO usar só um pen-drive ou Spotify

Você até pode tocar com música de fundo de um celular ou pen-drive. Mas tem 3 problemas

grandes:

Problema Pen-drive / celular VS no Reaper

Andamento (BPM)
Você tem que se adaptar à

música

Você ajusta o BPM da

música

Controle de pulada Difícil emendar músicas Salta direto pra próxima

Clique pro músico Você toca "no ouvido"
Clique sincronizado e

isolado

Edição (subir tom, cortar

parte)
Impossível ao vivo Tudo editável

O VS profissional é a banda no comando, não a banda escrava do áudio.
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1.3 — A grande sacada: clique de um lado, banda do outro

Esse é o conceito mais importante do manual inteiro. Leia com calma:

O cabo de áudio estéreo tem dois canais — esquerdo (Left) e direito (Right). A gente vai

usar um canal pro clique (metrônomo) e o outro canal pra música (banda).

Por que isso é genial?

O clique vai pro fone do baterista (ou de quem segura o tempo). Só ele ouve.

A banda (sopros, teclado, etc.) vai pra mesa de som e pro PA. O público ouve.

O público NUNCA ouve o clique. Nem você precisa pedir pro técnico cortar nada — já sai

separado.

É a diferença entre "amador" e "profissional" no uso de VS.

1.4 — Por que Reaper e não outro programa

Existem várias opções: Ableton Live, Pro Tools, Cubase, Logic. Por que Reaper?

Critério Reaper

Preço US$ 60 (licença pessoal) — todos os outros custam mais

Teste grátis 60 dias completos, sem limitação

Tamanho do instalador ~15 MB (Ableton tem ~3 GB)

Estabilidade Praticamente não trava

Roda em PC fraco Sim — funciona até em notebook antigo

Comunidade BR Enorme — vários canais brasileiros ensinando

Customização Tudo é configurável (atalhos, layout, cores)

Pra VS ao vivo, Reaper é a escolha mais inteligente hoje.

1.5 — O que você vai aprender neste manual

Ao final, você vai conseguir:

1. Instalar e configurar o Reaper do zero
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2. Criar um projeto novo com as configurações certas

3. Importar suas músicas multipista (ou arquivos prontos L/R)

4. Separar o clique no canal esquerdo e a banda no direito

5. Organizar marcadores pra cada parte da música (intro, refrão, solo, etc.)

6. Montar a ordem do show com playlist

7. Conectar tudo no palco (notebook → cabo → mesa)

8. Resolver problemas que aparecem em cima da hora

Bora.



Manual VS Reaper — v1.0 — pg 5 / 46

Capítulo 2 — Equipamento mínimo (e o

cabo que faz a mágica)

2.1 — O que você precisa ter

Obrigatório

1. Notebook (Windows ou Mac)

2. Qualquer notebook dos últimos 8 anos serve

3. Mínimo: 4 GB de RAM, 50 GB de HD livre

4. Recomendado: 8 GB de RAM, SSD

5. Reaper instalado (vamos fazer isso no Capítulo 3)

6. O cabo certo (a parte mais importante deste capítulo — explico já já)

7. Fone de ouvido (pra você monitorar)

Opcional (mas recomendado)

1. Mouse USB — usar trackpad no palco é um pesadelo

2. Pedal MIDI USB — pra pular músicas com o pé (ex: Logidy UMI3, X-Touch Mini)

3. Mesa pequena ou suporte de notebook estilo "DJ stand"

4. Interface de áudio externa (USB) — pra som mais limpo. NÃO É OBRIGATÓRIA pra

começar.

2.2 — O CABO que faz a mágica

Aqui mora 90% das dúvidas. Preste atenção neste capítulo.

O que sai do notebook

A saída de fone do notebook é um conector P2 estéreo (TRS). Estéreo significa que ele

carrega dois sinais diferentes ao mesmo tempo: um pelo canal esquerdo (L), outro pelo

direito (R).
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   ┌─────────────────────────────┐
   │  CONECTOR P2 ESTÉREO (TRS)  │
   │                             │
   │       ┌──────┐              │
   │       │  T   │ = Tip = L    │  ← canal esquerdo
   │       │──────│              │
   │       │  R   │ = Ring = R   │  ← canal direito
   │       │──────│              │
   │       │  S   │ = Sleeve = GND│ ← terra (neutro)
   │       └──────┘              │
   └─────────────────────────────┘

O que entra na mesa de som

Cada canal da mesa tem entrada P10 mono (TS). Mono significa que ele aceita um sinal de

cada vez.

   ┌─────────────────────────────┐
   │   CONECTOR P10 MONO (TS)    │
   │                             │
   │       ┌──────┐              │
   │       │  T   │ = Tip = sinal│
   │       │──────│              │
   │       │  S   │ = Sleeve = GND│
   │       └──────┘              │
   └─────────────────────────────┘

O cabo que você precisa comprar

O cabo correto se chama "cabo Y estéreo P2 para 2 P10 mono" (ou em inglês: TRS to 2x TS

Y-cable).

                       ┌──── P10 mono (CLIQUE / L) ──→ canal 1 da mesa
                       │
   P2 estéreo ─────────┤
   (notebook)          │
                       └──── P10 mono (BANDA / R) ──→ canal 2 da mesa

ATENÇÃO — o cabo errado mais comum:

❌  NÃO compre o cabo "P2 mono para 2 P10" — esse cabo manda o mesmo sinal pros dois

P10. Não separa nada.

✅  COMPRE o "P2 estéreo (TRS) para 2 P10 mono (TS)" — esse separa L e R.

Onde comprar: - Lojas de música (Made in Brazil, Santo Angelo, Kirlin têm versões boas) -

Mercado Livre / Shopee: procure por "cabo Y P2 estéreo para 2 P10" - Preço médio: R$ 30 a R$

80 dependendo da marca e tamanho

Comprimento recomendado: 3 metros. Se o notebook fica longe da mesa, 5 metros.
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2.3 — Fone de ouvido (importante!)

Pra você testar o setup antes do show, qualquer fone serve. Conecta no notebook, vê se tá

tudo certo.

Pra usar no palco (caso seja você que vai ouvir o clique), use um fone fechado (que isola do

som externo). Modelos baratos que funcionam bem: - AKG K72 / K92 - Yamaha HPH-50B -

Behringer HPS3000

Pra in-ear (fone intra-auricular), aí é outro nível — falo disso no Capítulo 10.

2.4 — Resumo do que comprar agora

Item Onde Preço médio (BRL)

Reaper (licença) reaper.fm ~R$ 350 (US$ 60)

Cabo Y P2 estéreo → 2x P10 mono (3m) Loja de música R$ 30-80

Fone fechado básico Loja de música R$ 200-400

Suporte de notebook (opcional) Mercado Livre R$ 80-200

Total mínimo pra começar: ~R$ 600.
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Capítulo 3 — Instalando o Reaper do

zero

3.1 — Download

1. Abra o navegador

2. Vá em reaper.fm

3. Clique em Download REAPER

4. Escolha a versão do seu sistema:

5. Windows 64-bit (se você tem PC Windows moderno)

6. macOS Apple Silicon (se você tem Mac M1, M2, M3 ou M4)

7. macOS Intel 64-bit (se você tem Mac antigo com Intel)

O instalador tem ~15 MB. Baixa em segundos.

3.2 — Instalação no Windows

1. Dê duplo clique no arquivo reaper_x64_setup.exe

2. Aparece um diálogo "O Windows protegeu seu PC". Clique em Mais informações →

Executar assim mesmo. (É seguro, é só porque o instalador não é assinado digitalmente.)

3. Tela do instalador:

4. Aceite o local padrão: C:\Program Files\REAPER (x64)

5. Marque todas as opções padrão

6. Clique em Install

7. Em 10 segundos tá instalado. Não precisa reiniciar.

3.3 — Instalação no Mac

1. Abra o arquivo .dmg  baixado

2. Arraste o ícone do REAPER pra pasta Applications

3. Vá em Applications, abra o REAPER
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4. Na primeira vez, o Mac vai dizer "este app não pode ser aberto porque é de um

desenvolvedor não identificado". Soluções:

5. Vá em Configurações → Privacidade e Segurança

6. Role pra baixo até ver "REAPER bloqueado"

7. Clique em Abrir mesmo assim

8. Pronto.

3.4 — Primeira vez abrindo

Na primeira execução, o Reaper mostra a tela de licença:

"REAPER is licensed software. You can evaluate it free for 60 days. After that, please

purchase a license."

Você tem 3 opções:

Still evaluating — clica nesse botão e usa de graça por 60 dias completos. Tudo funciona,

sem limitação. (Sugestão: faça isso primeiro pra ter certeza que vai gostar.)

Purchase a license — leva pro site pra comprar (US$ 60 pessoal, US$ 225 comercial)

Enter license — se você já comprou, cola a chave aqui

Clique em Still evaluating e segue.

3.5 — Configurações iniciais essenciais

Antes de qualquer coisa, vamos ajustar 3 configurações que fazem TODA a diferença:

Configuração 1: Dispositivo de áudio

1. Vá em Options → Preferences (atalho: Ctrl + P  no Windows, Cmd + ,  no Mac)

2. No menu da esquerda, clique em Audio → Device

3. Em Audio system, escolha:

4. Windows: WASAPI (mais estável e baixa latência sem driver ASIO) ou ASIO se tiver

5. Mac: CoreAudio (já vem padrão)

6. Em Input device / Output device, deixe a saída como Built-in Output (saída de fone do

notebook)

7. Sample rate: 44100 Hz (padrão da indústria pra áudio ao vivo)

8. Block size: 512 samples (bom equilíbrio entre latência e estabilidade). Se o áudio falhar,

sobe pra 1024.



Manual VS Reaper — v1.0 — pg 10 / 46

Configuração 2: Pasta padrão de projetos

1. Ainda em Preferences, vá em General → Paths

2. Em Default project path, escolha uma pasta organizada. Sugestão:

3. Windows: C:\Users\SeuNome\Documents\Reaper Projects\VS

4. Mac: /Users/SeuNome/Documents/Reaper Projects/VS
5. Crie essa pasta antes (no Finder ou Explorer)

Configuração 3: Autosave

1. Em Preferences, vá em General → Project

2. Marque Auto-save project every e coloque 5 minutes

3. Marque Keep last e coloque 10 versions

Isso salva sua vida caso o Reaper feche ou a luz caia.

Clique em OK pra salvar tudo.

3.6 — Pronto pra começar

Feche o Reaper, abra de novo. Agora você tem um Reaper funcional e configurado.

No próximo capítulo, vamos entender a interface.
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Capítulo 4 — Tour pela interface

4.1 — As 4 regiões principais

Quando você abre o Reaper, vê uma tela cheia de coisas. Calma. Existem só 4 áreas que

importam:

┌──────────────────────────────────────────────────────────┐
│  [1] BARRA DE FERRAMENTAS (topo)                         │
├──────────────────────────────────────────────────────────┤
│  [2] TRANSPORTE: play / stop / gravar / tempo            │
├──────────────────────────────────────────────────────────┤
│           │                                              │
│  [3]      │   [4] ÁREA DAS PISTAS (TIMELINE)             │
│  PAINEL   │                                              │
│  DAS      │   Aqui ficam as músicas, marcadores,         │
│  PISTAS   │   regiões e o cursor do áudio                │
│  (TCP)    │                                              │
│           │                                              │
└──────────────────────────────────────────────────────────┘

[1] Barra de ferramentas

Tem os menus (File, Edit, Insert, etc.) e botões de ações rápidas.

[2] Transporte

Play (espaço) — toca/pausa

Stop — para

Record — grava (não vamos usar pra VS)

Mostra tempo atual e BPM

[3] Painel das pistas (TCP — Track Control Panel)

Lista todas as pistas (tracks) do projeto. Cada pista tem: - Nome - Botão de mute / solo -

Volume e pan - Botão de monitoramento

[4] Timeline

Onde o áudio aparece visualmente. Você vê as ondas, os marcadores, as regiões.
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4.2 — Conceitos fundamentais

Antes de criar qualquer coisa, entenda 4 palavras:

Project (Projeto)

É o arquivo .RPP que guarda tudo: as pistas, o áudio, os marcadores, as configurações.

Quando você abre o Reaper pro show, abre um projeto com todas as músicas dentro.

Track (Pista)

Cada linha horizontal no Reaper é uma pista. Pode ter áudio (uma música, um instrumento) ou

MIDI (notas que controlam instrumentos virtuais). Pra VS, vamos usar só pistas de áudio.

Item (Item)

É um bloco de áudio dentro de uma pista. Pode ser uma música inteira, um trecho, um efeito

sonoro. Você arrasta itens pela timeline com o mouse.

Marker (Marcador) e Region (Região)

Marker é uma marca num ponto da timeline (ex: "início da música 3", "refrão", "solo de

cavaco"). Aparece como uma linha vertical.

Region é um trecho marcado com início E fim (ex: a música 1 inteira). Aparece como uma

barra colorida.

Vamos usar muito marcadores e regiões pra organizar o set.

4.3 — Os atalhos que você vai usar 90% do tempo

Cola essa lista na parede do estúdio:
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Atalho Ação

Espaço Play / Pause

Ctrl + S (Cmd + S no Mac) Salvar projeto

Ctrl + Z Desfazer

Ctrl + Y Refazer

M Marcador no ponto atual

Shift + R Criar região do ponto até o próximo marcador

W Próximo marcador

Q Marcador anterior

Ctrl + Home Volta pro início

Roda do mouse + Ctrl Zoom horizontal

Roda do mouse + Alt Zoom vertical

+/- Aumenta/diminui o volume da pista selecionada

4.4 — Janelas que você precisa conhecer

Três janelas além da principal:

Mixer (atalho: Ctrl + M )

Mostra todas as pistas no formato de mesa vertical, com faders. Útil pra ajustar volume rápido.

Routing Matrix (Matriz de Roteamento) — Ctrl + Alt + R

ATENÇÃO: essa janela é o coração do nosso setup. É aqui que vamos configurar "clique no

L, banda no R" no Capítulo 7. Decora o nome.

Region/Marker Manager (Gerenciador de Regiões e Marcadores) — Ctrl

+ Alt + R  (no menu View)

Lista todos os marcadores e regiões do projeto. Permite pular direto pra cada música. Vamos

usar muito.
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4.5 — Personalização mínima

Pra a interface ficar mais confortável:

1. Aumentar o tamanho da fonte: Options → Preferences → Appearance → Theme —

escolha um tema com fonte maior, tipo "Default 6.0 Smooth".

2. Snapping (ímãs): Em Options, deixe Snapping enabled marcado. Isso faz os itens

"grudarem" em pontos importantes (início de compasso, marcadores).

3. Grid: Mostre o grid (linhas verticais que marcam compassos) com Alt + G.

Pronto. Já dá pra trabalhar.
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Capítulo 5 — Seu primeiro projeto: as

configurações que você só faz UMA vez

5.1 — Criando o projeto novo

1. File → New Project ( Ctrl + N )

2. Aparece uma tela em branco. Vamos configurar antes de colocar áudio.

5.2 — Configurações do projeto (Project Settings)

Vá em File → Project Settings ( Alt + Enter ).

Aba "Project Settings"

Campo Valor

Project sample rate 44100 Hz

Project tempo (BPM) 100 (vai mudar por música depois)

Time signature 4/4

Time base for items and envelopes Time

Time base for tempo/time sig markers Beats (position only)

Aba "Media"

Campo Valor

Default sample format WAV (24 bit PCM)

Default recording channel format Mono

Aba "Notes"
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Aqui você pode escrever uma observação geral do projeto, tipo "Show da banda dia 20/05 —

Festa Junina cidade XYZ". Útil pra não confundir projetos.

Clique em OK.

5.3 — Salvando o projeto antes de fazer qualquer coisa

Salve agora, antes de colocar áudio:

1. File → Save Project As ( Ctrl + Shift + S )
2. Nome sugerido: VS-Show-NomeDaBanda-DataDoShow.RPP

3. MUITO IMPORTANTE: marque Create subdirectory for project

4. Marque também Copy all media into project directory

Por que isso é importante? Assim, todo o áudio fica DENTRO da pasta do projeto. Você pode

copiar a pasta inteira pra um pen-drive ou outro notebook e tudo funciona.

Se você não fizer isso, o Reaper vai referenciar os arquivos onde eles estão originalmente. Aí,

se você mudar de computador, as pistas somem.

5.4 — A estrutura de pistas que vamos criar

Pra um setup simples de VS L/R, você vai precisar de só 2 pistas:

PROJETO VS — PAGODE
│
├── Pista 1: CLICK (clique/metrônomo) → vai sair no canal L (esquerdo)
└── Pista 2: BAND  (toda a banda)     → vai sair no canal R (direito)

Vamos criar essas duas pistas:

1. Insert → New Track ( Ctrl + T )

2. Repita pra criar a segunda

3. Renomear: dê duplo clique no nome da pista e digite CLICK na primeira e BAND na

segunda.

4. Cor das pistas: clique direito no nome → Track Color → Custom. Use vermelho pra

CLICK e azul pra BAND. Visual diferenciado evita erros.

5.5 — Salvar como template (configura uma vez, usa pra

sempre)
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Agora que tá tudo configurado, salva como template pra nunca mais precisar fazer isso de

novo:

1. File → Project Templates → Save Project as Template

2. Nome: VS-Pagode-Template

3. Pronto. Sempre que abrir um projeto novo, escolhe esse template e tá tudo pronto.
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Capítulo 6 — Importando o áudio

6.1 — Os 3 tipos de arquivo de VS que você pode receber

Quando alguém te entrega o VS de uma música, geralmente vem em um destes 3 formatos:

Tipo 1: Multipista

8 a 30 arquivos separados (1 por instrumento)

Ex: 01_kick.wav , 02_snare.wav , 03_cavaco.wav , 04_tanta.wav ...

Vantagem: controle total do mix

Desvantagem: demora pra montar, ocupa muito espaço

Tipo 2: Stems (grupos)

4 a 8 arquivos agrupados

Ex: bateria.wav , percussao.wav , harmonia.wav , naipe.wav , vocais.wav
Vantagem: equilíbrio entre controle e simplicidade

Tipo 3: Mix estéreo (L/R já pronto)

2 arquivos só: musica.wav  (com a música) e click.wav  (com o clique)

OU 1 arquivo só estéreo onde L = clique e R = banda

Vantagem: simplicidade total

Desvantagem: não dá pra mexer no mix

6.2 — Importando arquivos

Pra importar áudio no Reaper, é só arrastar o arquivo do Finder/Explorer pra dentro da pista

correspondente.

Caso simples — VS já vem em L/R prontos

Se o seu VS já vem com o clique no L e a banda no R (arquivo estéreo):

1. Arraste o arquivo pra pista BAND
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2. Pronto.

3. Vá pro Capítulo 7 pra fazer o roteamento.

Caso comum — clique separado da banda

Se você tem 2 arquivos: - 01-Tá-Escrito-CLICK.wav  - 01-Tá-Escrito-BAND.wav  (mix da

banda)

Arraste: - CLICK.wav  → pra pista CLICK - BAND.wav  → pra pista BAND

Os dois itens devem aparecer alinhados no início (compasso 1). Se não estiverem alinhados,

segure Shift e arraste pra encaixar.

Caso multipista — várias pistas separadas

Se você recebeu 20 arquivos separados (kick, snare, cavaco, etc.):

1. Crie uma pista nova pra cada arquivo OU agrupe tudo:

2. Opção mais fácil: arraste todos os arquivos da banda pra dentro de uma única pista BAND

(eles vão tocar simultaneamente).

3. O Reaper soma automaticamente.

Se quiser controle individual: 1. Insira pistas ( Ctrl + T ) — uma por arquivo 2. Arraste cada

arquivo pra sua pista 3. Crie uma pista de grupo (Insert → New Track) chamada MASTER

BAND 4. Mande todas as pistas da banda pra essa pista de grupo (vamos ver como no Capítulo

7) 5. A MASTER BAND é que vai sair no canal R

6.3 — Quando o áudio importado não tem clique

Acontece. Você recebe a música, mas não tem clique nenhum. O que fazer?

Opção 1: Gerar o clique do zero

Se você sabe o BPM da música:

1. Configure o BPM da música no transporte (clique no número de BPM e digite, ex: 92)

2. Ative o metrônomo: clique no ícone do metrônomo na barra de transporte ou aperte o

atalho (configurável)

3. Use o Options → Metronome settings pra configurar o som do clique

Pra gravar o clique numa pista: 1. Insira uma pista nova "CLICK" 2. Insert → Source:

Metronome OU use o atalho específico 3. Renderize o metrônomo como áudio na pista

Opção 2: Reaper detecta o BPM automaticamente

1. Clique direito num item de áudio

2. Item properties → Detect tempo
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3. O Reaper analisa a música e sugere o BPM

4. Aceite, e ele cria o clique alinhado

Opção 3: Marcar a "batida 1" manualmente (mais preciso)

1. Toque a música

2. Aperte a tecla F8 sempre que cair na batida 1 (primeira batida do compasso)

3. O Reaper aprende o BPM e cria marcadores de tempo

6.4 — Snapping pro áudio encaixar certinho

Antes de mexer nos itens, ative o snapping (ímã):

Options → Snapping enabled

View → Snap/grid settings — escolha "Snap to grid"

O grid deve estar configurado pra "1 bar" (1 compasso) ou "1/4" (uma semínima)

Assim, quando você arrasta um item, ele "gruda" no compasso 1, evitando que comece torto.

6.5 — Salvar de novo

Depois de importar tudo, salve. Ctrl + S (Cmd + S no Mac).

Lembra: você marcou "Copy all media into project directory" lá no Capítulo 5? Então agora o

Reaper já tá copiando tudo pra dentro da pasta do projeto. Pode dormir tranquilo.
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Capítulo 7 — ⭐ A GRANDE SACADA:

clique no L, banda no R

7.1 — O conceito que você precisa entender

Vamos relembrar:

A saída de fone do notebook é estéreo: tem canal L (esquerdo) e canal R (direito).

O cabo Y divide L e R em dois P10 mono separados.

Cada P10 mono vai pra um canal diferente da mesa de som.

O que a gente precisa fazer no Reaper: 1. A pista CLICK deve sair só no canal L (esquerdo) →

vai pro fone do músico 2. A pista BAND deve sair só no canal R (direito) → vai pra mesa de

som / PA

Quando essas duas pistas estão configuradas certo, o cabo separa fisicamente os sinais. O

público nunca ouve o clique.

7.2 — Visualizando o que vai acontecer
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┌────────────────────────────────────────────────────────────────────┐
│                        DENTRO DO REAPER                            │
├────────────────────────────────────────────────────────────────────┤
│                                                                    │
│  Pista CLICK ──→ pan: 100% esquerda (L)                            │
│                                                                    │
│  Pista BAND  ──→ pan: 100% direita (R)                             │
│                                                                    │
│  MASTER OUT  ──→ saída estéreo do notebook (L+R juntos)            │
│                                                                    │
└────────────────────────────────────────────────────────────────────┘
                              ↓
                              ↓  (cabo P2 estéreo)
                              ↓
                              ↓
                              ↓
                     ┌────────────────┐
                     │  CABO Y SPLIT  │
                     │  P2 → 2x P10   │
                     └────────┬───────┘
                              │
                ┌─────────────┴─────────────┐
                │                           │
                ↓                           ↓
         P10 esquerdo (L)            P10 direito (R)
         = CLICK                     = BAND
                │                           │
                ↓                           ↓
         Canal 1 da mesa             Canal 2 da mesa
                │                           │
                ↓                           ↓
         Aux 1 → fone do músico      Master → PA
         (só ele ouve o clique)      (público ouve a banda)

Esse é o esquema. Tudo no manual gira em torno disso.

7.3 — Passo a passo no Reaper

Abre seu projeto com as pistas CLICK e BAND já criadas e com áudio importado.

Passo 1: Configurar o pan da pista CLICK

1. Olhe pra pista CLICK no painel esquerdo (TCP)

2. Embaixo do nome, você vê dois controles: volume (horizontal) e pan (também horizontal,

embaixo)

3. O pan é um slider que vai de L (esquerda) até R (direita). No centro fica como "C"

(center).

4. Clique no pan e arraste totalmente pra esquerda, até aparecer L100 (ou "L 100%")
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Pronto. Agora a pista CLICK só toca no canal esquerdo.

Passo 2: Configurar o pan da pista BAND

1. Mesma coisa, mas na pista BAND

2. Pan totalmente pra direita → R100

Passo 3: Testar

1. Aperte Play (espaço)

2. Coloque o fone de ouvido no notebook

3. Você deve ouvir:

4. O clique só no lado esquerdo do fone

5. A banda só no lado direito do fone

6. Se isso aconteceu, PERFEITO. Tá funcionando.

7.4 — Cuidado com o "pan law"

O Reaper tem uma configuração chamada pan law que muda como o volume cai quando você

panoramiza. Pro nosso caso (L 100% / R 100%), o pan law padrão (-3 dB) faz com que o

volume do clique e da banda fique levemente mais baixo.

Pra evitar isso:

1. Project Settings ( Alt + Enter ) → aba Project Settings

2. Pan Law: mude pra 0 dB (no compensation)

3. Isso garante que o L 100% e R 100% mantenham volume cheio

7.5 — Alternativa mais robusta: roteamento por canais

O método do pan funciona, mas tem uma alternativa mais "profissional" pra quem quer evitar

qualquer chance de vazamento. Funciona pelo roteamento de canais.

Como fazer:

1. Clique no botão I/O (ou Route) da pista CLICK — geralmente um botãozinho com símbolo

de antena ou seta

2. Abre uma janela "Routing for track 'CLICK'"

3. Na seção Audio Hardware Outputs, clique em Add new hardware output

4. Escolha Built-in Output 1 (canal L da saída do notebook)
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5. Pronto. A pista CLICK agora sai SÓ no canal 1 (L).

Faça o mesmo na pista BAND, mas escolhendo Built-in Output 2 (canal R).

Importante: Pra esse método funcionar, você precisa DESATIVAR a saída padrão da pista

(Send to Master), senão ela continua saindo no master estéreo também. Na mesma janela de

Routing: - Desmarque Master/Parent Send (ou diminua o volume desse send pra -inf)

Esse método é mais "limpo" — não depende do pan, vai direto pro canal físico do notebook.

7.6 — Testando com áudio de verdade

Vamos garantir que tudo funciona com uma música real:

1. Importe a primeira música do show (CLICK + BAND)

2. Aperte Play

3. No fone:

4. Lado esquerdo: clique batendo no tempo (tic-tic-tic-tic)

5. Lado direito: a banda tocando (sopros, teclado, percussão)

6. Se ouvir o clique nos dois lados, algo tá errado. Volte e revise:

7. O arquivo CLICK foi importado mesmo na pista CLICK?

8. O pan tá L100 ou o roteamento tá certo?

9. O áudio do CLICK era mono ou estéreo? Se for estéreo, ele já tem clique nos dois lados —

precisa converter pra mono primeiro.

7.7 — Resolvendo: arquivo de CLICK que veio estéreo

Se o arquivo de clique veio estéreo (com clique nos dois lados), você precisa "monomizar":

1. Clique direito no item do clique na timeline

2. Item properties → aba Channel mode

3. Escolha Mono (Left) — isso faz só o canal esquerdo do arquivo tocar

4. Agora, com pan L100 na pista, o clique vai sair só no L da saída do notebook.

7.8 — Salvando o template definitivo

Agora que o roteamento tá certo:

1. File → Project Templates → Save Project as Template

2. Nome: VS-Pagode-LR-Template
3. Toda vez que criar um projeto novo, abre esse template.
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Você acabou de resolver o problema mais complicado do VS. Os próximos capítulos são

só organização.
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Capítulo 8 — Marcadores e regiões:

organizando o set

8.1 — Pra que servem marcadores

Imagine seu show de 1h30. São umas 15 músicas. Sem marcadores, você teria que olhar a

timeline gigante e achar manualmente onde cada música começa.

Marcadores são "favoritos" na timeline. Você marca o começo de cada música e depois pula

entre elas com 1 tecla.

8.2 — Criando um marcador

Existem 3 formas:

Forma 1: Atalho de teclado

1. Posicione o cursor no ponto desejado (clique na timeline)

2. Aperte M

3. Pronto. Aparece uma linha vertical com numero (Marker 1, Marker 2, etc.)

Forma 2: Menu

1. Insert → Marker ( Shift + M )

2. Aparece uma janela pra você dar nome ao marcador

Forma 3: Clique direito na régua

1. Clique direito na régua superior (onde aparecem os números de tempo)

2. Insert marker at mouse position

8.3 — Renomeando marcadores

1. Clique direito no marcador
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2. Rename marker

3. Digite o nome da música, ex: 01 - Tá Escrito
4. Enter

Sugestão de nomenclatura:

01 - Tá Escrito
02 - Deixa Acontecer
03 - Pot-pourri Festa
04 - É Tarde Demais
...

Numeração na frente ajuda a manter a ordem.

8.4 — Pulando entre marcadores

Esses atalhos vão ser seus melhores amigos no palco:

Atalho Ação

W Próximo marcador

Q Marcador anterior

Insert → Marker → Jump to marker number... Pular pra marcador específico

Ctrl + número Pular pro marcador X (configurável)

8.5 — Regiões (regions)

Diferente do marcador (ponto único), a região marca um trecho com início E fim.

Pra quê serve? Pra você selecionar a música inteira de uma vez. Útil pra: - Saltar pra próxima

música automaticamente quando termina - Repetir uma música em loop - Ver visualmente onde

cada música começa/termina (a região aparece colorida)

Criando uma região

1. Selecione um trecho na timeline (clique e arraste no espaço vazio acima das pistas)

2. Insert → Region ( Shift + R )

3. Dê nome à região (ex: 01 - Tá Escrito )
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8.6 — A estratégia que funciona pro VS

Pra cada música do show, faça assim:

1. Posicione o cursor no início da música → aperta M → nomeia "01 - Nome da Música"

2. Posicione o cursor no FIM da música (último compasso)

3. Crie uma região que vai do marcador até esse fim → aperta Shift + R

Você vai ter: - Um marcador no início de cada música (pra pular rápido) - Uma região cobrindo

cada música inteira (pra controle visual)

8.7 — Marcadores DENTRO das músicas (avançado)

Pra músicas com partes longas (refrão, ponte, solo), você pode criar submarcadores dentro

da música:

01 - Tá Escrito
   ├── Intro
   ├── Verso 1
   ├── Refrão
   ├── Ponte
   ├── Solo Cavaco
   ├── Refrão Final
   └── Outro

Isso é especialmente útil em pot-pourris (medleys) onde você precisa saber onde cada música

começa.

8.8 — Gerenciador de regiões/marcadores

Pra ver tudo organizado:

1. View → Region/Marker Manager

2. Janela mostra lista completa de marcadores e regiões

3. Duplo clique em qualquer um → pula direto pra ele

Mantenha essa janela aberta no palco. Vai ser seu "controle remoto" do show.

8.9 — Cor dos marcadores (organização visual)

Você pode colorir marcadores diferentes pra diferenciar:

Verde: músicas próprias da banda
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Azul: covers

Amarelo: vinhetas / efeitos

Vermelho: "música em caso de bis"

Pra colorir: clique direito no marcador → Color
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Capítulo 9 — Playlist do show

9.1 — O conceito de playlist

No Reaper, "playlist" pode significar 2 coisas:

1. Sequência dos itens na timeline — você arruma as músicas em ordem na linha do tempo,

uma após a outra. É a forma mais simples.

2. Region Playlist (SWS extension) — uma janela à parte onde você define a ordem e o

Reaper toca uma após a outra automaticamente. Mais avançado, mas precisa de plugin.

Vamos começar pela forma simples.

9.2 — Forma 1: Sequenciar na timeline

A estratégia mais direta:

1. Importe a Música 1 → ela começa no compasso 1

2. Importe a Música 2 → arraste pra começar logo após o fim da Música 1

3. Coloque um espaço de 2-4 segundos entre cada música (silêncio pra você "respirar")

4. Continue até a última música

Resultado: timeline com todas as músicas em sequência, separadas por marcadores.

Você pode tocar: - Tudo seguido: Play e deixa rolar - Música por música: Pula pro marcador

desejado, toca só aquela música, para no fim

9.3 — Auto-pause no fim de cada música

Pra o Reaper parar automaticamente quando termina cada música:

1. Options → Preferences → Audio → Seeking

2. Marque Stop playback at end of project (se cada música for um "projeto" separado) OU

3. Use regions com smooth seek: quando você termina uma região, o Reaper para

Forma mais robusta (com SWS extension instalada): 1. Instale o pacote SWS Extensions

(gratuito, em sws-extension.org) 2. Abra o Region/Marker Manager 3. Marque a opção "Stop

at end of region"
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9.4 — Forma 2: SWS Region Playlist

Se você quiser uma "playlist" propriamente dita (tipo Spotify, com ordem definida e botões de

"next"):

1. Instale o SWS Extensions

2. Vá em Extensions → SWS Region Playlist

3. Abre uma janela onde você adiciona regiões na ordem desejada

4. Cria um "set" — ex: "Show Sábado 20"

5. Clica em "Play" — toca a 1ª região, depois pula pra 2ª, depois pra 3ª, automaticamente

6. Você pode reordenar com mouse, salvar sets diferentes pra cada show

9.5 — Sets diferentes pra shows diferentes

Você não precisa criar um projeto novo pra cada show. Use sets do SWS:

Projeto: VS-Pagode-Banda.RPP
│
├── Sets:
│   ├── Show Festa Junina 20/05
│   ├── Show Aniversário 27/05
│   └── Bar Boemia 03/06
│
└── Regiões:
    ├── 01 - Tá Escrito
    ├── 02 - Deixa Acontecer
    ├── 03 - Pot-pourri Festa
    ...

Cada set monta uma ordem diferente das mesmas músicas. Genial.

9.6 — Atalhos pro controle do show

Configure atalhos pra controlar a playlist sem usar o mouse:
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Atalho recomendado Ação

Espaço Play / Pause

W Próxima música

Q Música anterior

Enter Toca a música selecionada do início

Esc Para a reprodução

Pra configurar atalhos personalizados: Actions → Show action list ( ? ) — procure pela ação,

atribua atalho.

9.7 — Pedal MIDI pra pular músicas com o pé

Se você é o baterista (ou tem as mãos ocupadas no palco), considera um pedal MIDI USB:

Logidy UMI3 — 3 botões, plug and play, ~R$ 600

iRig BlueBoard — Bluetooth, 4 botões, ~R$ 800

Behringer FCB1010 — 10 botões, profissional, ~R$ 1.500

Conecta no USB do notebook, configura no Reaper em: Options → Preferences → MIDI

Devices → ativa o pedal → Actions → Show action list → clica em "Add" → escolhe "MIDI" →

aperta o botão do pedal → escolhe a ação (ex: "Go to next marker").

Pronto. Pisa no pedal, pula pra próxima música. Não precisa nem encostar no notebook.



Manual VS Reaper — v1.0 — pg 33 / 46

Capítulo 10 — Cenário A: in-ear

10.1 — O que é in-ear

In-ear (in-ear monitor, IEM) é um fone de ouvido intra-auricular (entra no canal do ouvido) que

isola o som externo. É o método mais profissional de monitoração no palco.

Vantagens: - Isola o som externo (você ouve só o que importa) - Cada músico tem sua mix

individual - O clique vai SÓ pra quem precisa ouvir - Reduz drasticamente o volume no palco

Desvantagens: - Custo (in-ear bom custa R$ 500 a R$ 5.000+) - Precisa de

transmissor/receptor wireless ou cabo - Curva de adaptação (alguns músicos demoram pra se

acostumar)

10.2 — Setup com in-ear no nosso esquema

No nosso esquema com cabo Y, é assim:

Notebook ───→ Cabo P2 estéreo
                    │
                    ├──→ P10 L (CLIQUE) ──→ Canal 1 da mesa ──→ AUX 1 (mix do baterista)
                    │
                    └──→ P10 R (BAND)   ──→ Canal 2 da mesa ──→ Master → PA público

E o baterista (ou quem usa o clique) recebe na mix in-ear dele: - AUX 1 da mesa (que contém o

canal 1 = clique) - + microfone da banda dele (bumbo, voz dos colegas, etc.)

10.3 — Configurando a mesa de som

Você precisa pedir pro técnico de som configurar a mesa assim:

Canal 1 (entrada do cabo CLICK)

Nome: CLICK

Trim/Gain: mais ou menos -10 dB (clique geralmente é alto)

EQ: sem ajustes (deixa flat)

Aux 1 send: envia 100% pro Aux 1 (que vai pro in-ear do baterista)
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Main mix:MUTE ou -inf — IMPORTANTE: NUNCA mande o canal CLICK pro main, senão o

público ouve!

Canal 2 (entrada do cabo BAND)

Nome: VS / BAND

Trim/Gain: ajusta pra picos chegarem em -6 dB

EQ: equaliza pro PA (geralmente sem mexer muito)

Aux 1 send: ajusta volume baixinho ou nada (o baterista provavelmente não precisa do VS

na mix dele, já que sabe a música)

Aux 2-4: envia pros outros músicos conforme o gosto deles

Main mix: ATIVO — vai pro PA

Aux 1 (saída pro in-ear do baterista)

Recebe o clique (canal 1) cheio

Recebe um pouco da banda (canal 2) se ele quiser referência

Recebe os microfones dos outros músicos (voz, instrumentos) conforme gosto

10.4 — Cuidado com a sobra de clique

Mesmo com o roteamento certo, podem rolar 3 erros que fazem o clique vazar pro público:

1. Técnico esquece o mute no canal 1 do main mix. Solução: avise o técnico antes de

começar e cheque na passagem de som. Coloca uma fita azul no canal pra lembrar.

2. Cabo Y mal soldado. O cabo pode mandar um pouco de sinal L pro R. Solução: cabo bom

da Made in Brazil, Santo Angelo, ou Sescom.

3. Pan na pista CLICK não tá totalmente em L100. Vai em L99 e ainda manda 1% pro R.

Solução: vai nas Project Settings, pan law em 0 dB, e usa o método de roteamento por

canal (Capítulo 7.5).

10.5 — In-ear pra múltiplos músicos

Se mais de um músico vai com in-ear (baterista E vocalista, por exemplo):

Cada um tem uma mix diferente na mesa (Aux 1 pro baterista, Aux 2 pro vocalista, Aux 3

pro tecladista...)

Cada um decide se quer ou não o clique na sua mix

Geralmente só o baterista quer o clique. Os outros tocam pelo baterista.
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10.6 — In-ear sem fio (wireless)

Pra liberdade total no palco:

Sennheiser EW-IEM G4 — profissional, R$ 5.000+

Xvive U4 — entrada de mercado, R$ 1.500

Galaxy Audio AS-1100 — meio termo, R$ 2.500

Como funciona: a saída do Aux 1 vai pra um transmissor (na mesa de som), o músico tem um

receptor no cinto que pega o sinal e manda pros fones in-ear.

10.7 — Resumo do cenário in-ear

Item Configuração

Reaper CLICK no L, BAND no R (Cap. 7)

Cabo Y estéreo P2 → 2x P10 mono

Canal 1 mesa CLICK — MUTE no main, send 100% pro Aux 1

Canal 2 mesa BAND — ativo no main, manda pros músicos

Aux 1 Mix do baterista (CLICK + microfones que ele quer ouvir)

In-ear do baterista Recebe Aux 1
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Capítulo 11 — Cenário B: monitor

compartilhado

11.1 — Quando usar

Cenários onde não tem in-ear:

Banda nova, sem grana pra investir em in-ear

Show pequeno (bar, festa de aniversário)

Estrutura limitada (cabo de monitor velho, mesa de poucos canais)

Banda gosta de tocar "ouvindo" os colegas direto pelos monitores de chão

Nesse caso, todo mundo escuta o clique pelo monitor compartilhado (caixa retorno de chão).

11.2 — O problema do monitor compartilhado

A grande desvantagem:

Se o monitor tá apontado pro público, ele pode vazar o clique pro público.

Isso é especialmente ruim em palcos pequenos onde o monitor fica muito perto do PA.

Soluções: 1. Monitor de chão SÓ pra trás (apontado pro músico, longe do PA) 2. Volume bem

baixo do clique no monitor (só pra o músico sentir) 3. Clique com timbre seco (não usa clique

muito agudo ou com reverb)

11.3 — Setup do cenário B na mesa
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Canal 1 da mesa (CLICK)
   ├── Main mix: MUTE
   ├── Aux 1 (monitor de chão do baterista): VOLUME MÉDIO
   └── Aux 2, 3, 4: depende — se outros músicos querem ouvir o clique, manda

Canal 2 da mesa (BAND)
   ├── Main mix: ATIVO
   ├── Aux 1 (monitor do baterista): médio (referência)
   └── Aux 2, 3, 4: alto (vocalista, guitarrista precisam ouvir VS)

A diferença pro cenário A é que o clique vai pro monitor de chão, não pro in-ear.

11.4 — Cuidados específicos do monitor compartilhado

Cuidado 1: Posicionamento do monitor

Vire o monitor de costas pro PA

De preferência, monitor atrás do músico (que aponta pra frente)

Use suporte de cubo se possível

Cuidado 2: Clique com tonalidade "seca"

No Reaper, use clique tipo "wood block" ou "click" tradicional, evita timbres com reverb

Options → Preferences → Audio → Metronome — pode escolher diferentes timbres de

clique

Pra VS pronto, edite o áudio do clique pra ficar curto e seco

Cuidado 3: Volume do clique no monitor

Comece baixinho — só o suficiente pro músico sentir o tempo

Vai subindo se ele pedir

NUNCA deixa o clique mais alto que a banda

Cuidado 4: Soundcheck rigoroso

Antes do show, ande pelo palco do público e teste se ouve o clique vazando

Se ouvir, abaixa o volume do monitor ou reposiciona

É melhor o baterista pedir pra subir do que o público reclamar

11.5 — Resumo do cenário B
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Item Configuração

Reaper CLICK no L, BAND no R (mesmo do Cap. 7)

Cabo Y estéreo P2 → 2x P10 mono (mesmo)

Canal 1 mesa CLICK — MUTE no main, vai pro Aux do monitor

Canal 2 mesa BAND — ativo no main + monitores

Monitor do baterista CLICK em volume médio + banda em volume alto

Monitores dos outros BAND em volume alto, clique opcional

11.6 — Híbrido: alguns com in-ear, outros com monitor

Setup comum em bandas que tão evoluindo:

Baterista: in-ear (recebe clique + banda)

Vocalista: monitor de chão (recebe só banda)

Guitarrista/Tecladista: monitor de chão

Funciona perfeitamente — basta configurar cada Aux da mesa pro destino certo.
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Capítulo 12 — Checklist de palco +

troubleshooting + boas práticas

12.1 — Checklist pré-show (1 dia antes)

[ ] Notebook carregado a 100% + carregador na mala

[ ] Projeto VS do show salvo na pasta certa

[ ] Pen-drive backup com o projeto inteiro (pasta com áudios)

[ ] Cabo Y P2 → 2x P10 + cabo reserva

[ ] Fone de ouvido + adaptador P10/P2 se precisar

[ ] Mouse USB + suporte do notebook

[ ] Pedal MIDI (se usar) + cabo USB

[ ] Lista de músicas em papel (backup caso o notebook falhe)

[ ] BPMs de cada música anotados na lista

[ ] Reaper aberto, teste em casa antes — confirma que toca tudo certo

12.2 — Checklist passagem de som (no palco, antes do

show)

[ ] Notebook ligado na tomada (não usa bateria pra evitar surpresa)

[ ] Cabo Y conectado: P2 no notebook, P10s nos canais da mesa

[ ] Reaper aberto, projeto carregado

[ ] TESTE 1: Play da 1ª música. Confere com técnico:

Canal 1 da mesa (CLICK): médio no aux do baterista, MUTE no main

Canal 2 da mesa (BAND): nível bom no main, sem distorcer

[ ] TESTE 2: Anda pela frente do PA. Confere que NÃO se ouve o clique

[ ] TESTE 3: Pula pra última música, toca o final. Confere que para certo.

[ ] Volume do notebook em 100% (pra mesa controlar volume final)

[ ] Wi-Fi e Bluetooth desligados (evita interrupção)

[ ] Notificações silenciadas (Do Not Disturb)

[ ] Screensaver/auto-sleep desativado
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12.3 — Configurações do sistema pra evitar problemas

Windows

Painel de Controle → Energia → Plano de energia: Alto Desempenho

Configurações → Sistema → Tela e suspensão: Nunca (enquanto plugado)

Configurações → Notificações: Off durante o show

Atualizações do Windows: pausadas por 7 dias

Mac

Preferências do Sistema → Bateria → Adaptador de energia: Nunca desligar tela

Preferências do Sistema → Notificações: Modo Não Perturbe ativo

Atualizações do macOS: adiar se possível

12.4 — Troubleshooting: problemas comuns

Problema 1: "Não tem som no Reaper"

Verifique se a saída de áudio do Reaper aponta pra Built-in Output (Preferences → Audio

→ Device)

Aumente o volume do sistema operacional

Olhe se a pista não tá em mute (botão M no painel da pista)

Problema 2: "O clique sai nos 2 lados / nos 2 canais"

Cheque o pan da pista CLICK — deve estar L100

Cheque se o arquivo de áudio do clique é mono ou estéreo

Tente o método de roteamento por canal hardware (Cap. 7.5)

Problema 3: "A banda sai nos 2 canais (inclusive no canal 1)"

Mesma coisa: pan da pista BAND deve estar R100

Cabo Y pode estar errado (não é P2 estéreo → 2x P10 mono, e sim outro tipo)

Problema 4: "O áudio falha / tem crepitação / estala"

Aumente o block size: Preferences → Audio → Device → Block size = 1024 ou 2048

Feche outros programas (navegador, Spotify, etc.)
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Desligue Wi-Fi e Bluetooth

Use cabos USB diferentes pro pedal/mouse (evita conflito de driver)

Problema 5: "Reaper trava no meio do show"

Saia do reaper, abra de novo (ele recupera o autosave)

Tenha um pen-drive com projeto idêntico como backup

Pior cenário: pula pra próxima música no telefone/celular como emergência

Problema 6: "Clique tá descompassado da banda"

O arquivo do clique e da banda não tão alinhados na timeline

Selecione os 2 itens, segure shift, arraste pra alinhar no compasso 1

Use o snapping ativado

Problema 7: "Não consigo ouvir o clique no in-ear"

Cheque com o técnico: o canal 1 da mesa tá enviando pro Aux 1?

O receptor in-ear do baterista tá ligado e com pilha?

O volume do receptor in-ear tá audível?

Problema 8: "O notebook desliga / hiberna no meio do show"

Plano de energia em Alto Desempenho

Notebook plugado direto na tomada

Tela configurada pra nunca dormir

12.5 — Boas práticas que separam o profissional do

amador

1. Ensaie com o VS antes do show. Não chega no palco com VS novo sem ter tocado em

ensaio.

2. Tenha sempre 1 música de "intervalo" no VS. Pra você poder dar um break, beber água,

ajustar fone — coloca uma música instrumental pra rolar enquanto.

3. Volume do clique sempre constante. Não muda no meio do show. Combina o volume com

o baterista e fica fixo.

4. Nomes claros nos marcadores. "01 - Tá Escrito" é melhor que "Marker 1".

5. Backup tripla. Notebook principal, pen-drive backup, e celular com playlist de emergência.
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6. Tome cuidado com música nova. Quando adicionar uma música ao VS, teste muito antes

do show. Verifica BPM, tom, tempo.

7. Cabos numerados/identificados. Cabo CLICK com fita preta na ponta, cabo BAND com

fita azul. Não confunde nunca.

8. Notebook só pro VS. Não use o notebook do trabalho/faculdade. Se possível, tenha um

dedicado só pra isso.

9. Atualizações do sistema fora da temporada. Atualize Reaper, Mac, Windows em períodos

sem show.

10. Conheça os atalhos de cabeça. Tente fazer show inteiro sem encostar no trackpad.

Quanto menos cliques, menos erros.
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Glossário rápido

VS — Virtual Sound. Áudio que complementa a banda ao vivo.

Playback — Sinônimo informal de VS no Brasil.

Click — Clique do metrônomo, marca o tempo.

BPM — Batidas por minuto, a velocidade da música.

DAW — Digital Audio Workstation. O programa que edita áudio (Reaper, Pro Tools, etc.).

Track — Pista de áudio dentro do DAW.

Item — Bloco de áudio dentro de uma track.

Marker — Marca de tempo na timeline.

Region — Trecho da timeline com início e fim, marcado.

Pan — Posição do som entre L e R (esquerda e direita).

L / R — Left / Right. Canais esquerdo e direito.

TRS — Tip-Ring-Sleeve. Conector estéreo de 3 contatos.

TS — Tip-Sleeve. Conector mono de 2 contatos.

P2 — Conector pequeno (3.5mm), o do fone do celular/notebook.

P10 — Conector grande (6.3mm), o de guitarra/mesa de som.

Y-cable — Cabo em formato Y, divide um conector em dois.

Aux send — Saída auxiliar da mesa, pra mandar mix individual.

In-ear (IEM) — Fone intra-auricular profissional.

Monitor de chão — Caixa de retorno apontada pro músico.

PA — Public Address. O som que vai pro público.

Main mix — Mix principal da mesa, que vai pro PA.

Sample rate — Taxa de amostragem (44100 Hz padrão).

Block size — Tamanho do buffer de áudio, afeta latência.

Pan law — Regra de compensação de volume quando o pan vai pros extremos.
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Atalhos de teclado essenciais (cola na

parede)

Reprodução

Atalho Ação

Espaço Play / Pause

Enter Toca da posição atual

Esc Para

Ctrl + Home Volta pro início do projeto

Marcadores e regiões

Atalho Ação

M Cria marcador

Shift + M Cria marcador com nome

W Próximo marcador

Q Marcador anterior

Shift + R Cria região

Edição
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Atalho Ação

Ctrl + Z Desfazer

Ctrl + Y Refazer

Ctrl + S Salvar projeto

Ctrl + N Novo projeto

Ctrl + T Nova pista

Delete Apaga item selecionado

Zoom e visualização

Atalho Ação

Ctrl + roda do mouse Zoom horizontal

Alt + roda do mouse Zoom vertical (altura das pistas)

Ctrl + M Abre/fecha mixer

Alt + G Mostra/esconde grid

Janelas

Atalho Ação

Ctrl + P Preferences

Alt + Enter Project settings

? Lista de todas as ações

Considerações finais

Você acabou de ler o manual completo. Se seguir os capítulos na ordem, vai ter um setup de

VS profissional rodando em pouco tempo.
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Resumo do que importa:

1. Compre o cabo certo (Y P2 estéreo → 2x P10 mono).

2. Instale o Reaper.

3. Crie um template com 2 pistas: CLICK e BAND.

4. Pan da CLICK em L100, BAND em R100.

5. Importe as músicas, crie marcadores, organize a ordem.

6. Configure a mesa: canal 1 (CLICK) com MUTE no main, canal 2 (BAND) ativo.

7. Teste tudo antes do show.

Qualquer dúvida que aparecer no caminho, volta neste manual. Foi feito pra ser consultado

várias vezes, não lido uma vez só.

Bom show. 🥁🎤

Manual produzido em maio de 2026 pra acelerar o aprendizado de quem quer montar um

VS no Reaper do zero. Compartilhe à vontade com outros músicos.


